Situation:
When the user is unable to login in Adeptia Connect.
Cause:
Generally, this issue occurs when there are two users created with the same email Id (for eg: "abc@def.com") in AU_USERS table.
Solution:
In order to resolve this problem, you can change the email id of the user that you have created from AIS.
Recommendation:
You should always be logging first time through AC so that user is created at both the places and there is no need of creating the user manually in AIS.
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